fyqt.net
当前位置:首页 >> liBCrypto.so.1.0.0 >>

liBCrypto.so.1.0.0

共享库丢了。

道儿黑。粉皮墙,

代码如下: [root@localhost ~]# yumThere was a problem importing one of the Python modulesrequired to run yum. The error leading to this problem was:libxml2.so.2: cannot open shared object file: No such file or directoryPlease in...

提示应该是少了一些ssh所需要的库 首先: yum provides libcrypto.so.6 会出来是哪个rpm包 包含 这个lib库。 其次: yum install 这个rpm包 应该就可以解决这个报错。幸运的话,也许ssh就可以用了,一般来说估计会报缺另外一些库。再继续这个方...

lrwxrwxrwx. 1 root root 15 8月 26 03:14 /usr/lib64/libssl.so.10 -> libssl.so.1.0.02014-08-29 12:54 网友采纳 ...

in 用连接重新指定的你文件的所在位置。或IN 指定到需要的位置。

运行库组件 你可以在腾讯电脑管家的电脑诊断中找到软件问题,选择丢失VC++组件,点击立即修复。 或 在工具箱,打开电脑诊所,丢失.Dll文件,进行一键修复

libcrypto.so.10 is needed by vsftpd-2.2.2-6.el6_0.1.i686 libssl....openssl-devel-1.0.0-20.el6_2.3.x86_64rpm-devel-4.8.0-26.el6.x86...

缺失依赖包吧 连到网络上安装吧 ,那样linux缺什么自己会找到的

1、读一下INSTALL文档 2、make clean清理一下 3、重新来一次 ./config --prefix=/usr/local --openssldir=/usr/local/openssl make;make test;make install

网站首页 | 网站地图
All rights reserved Powered by www.fyqt.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com